  

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.heraldandnews.com/content/tncms/live/" />
<meta name="keywords" content="red-necked grebe, hardstem bulrush, wildlife reserve, ornithology, hydrography, botany, aquatic bird, upper klamath lake, oregon, pond" />
<meta name="news_keywords" content="red-necked grebe, hardstem bulrush, wildlife reserve, ornithology, hydrography, botany, aquatic bird, upper klamath lake, oregon, pond" />
<meta name="description" content="Red-necked grebe" />
<meta name="author" content="Source: Oregon Department of Fish and Wildlife" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=432964014" />
<meta name="google-play-app" content="app-id=com.heraldandnews.android" />
<meta name="google-site-verification" content="agnBots3RQwaQDMuZQdQXYH-1VyQDPhhVANXqVFsEtA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg?resize=269%2C200" />
<meta property="og:image:width" content="269" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Species Snapshot" />
<meta property="og:description" content="Red-necked grebe" />
<meta property="og:site_name" content="Herald and News" />
<meta property="og:section" content="Outdoors" />
<meta property="fb:app_id" content="1816000105308419" />
<meta property="article:publisher" content="http://facebook.com/handn" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HeraldandNews" />
<meta name="twitter:image:alt" content="Red necked grebe" />
<meta property="fb:pages" content="274890626473" />
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/live/libraries/flex/components/png_core/resources/styles/png.css?_dc=1584601301"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.min.5c0d2cec42a0e3482de415bc15c808e1.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2017.bc06c3d19cab6022860dcbea3bda9888.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.ebe398a9c39c1165c3efcdeae2763587.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/live/libraries/flex/components/png_core/resources/styles/jquery.fancybox.css?_dc=1584601301"/>
<style>/*<![CDATA[*/ #user-controls-1267879 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1267879 .tn-user-screenname, #user-controls-1267879 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1267879 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1267879 .dropdown-signup { font-size: 12px; } #user-controls-1267879 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1267879 .large-user-avatar { margin-right: 10px; } #user-controls-1267879 .large-user-controls { font-size: 12px; } #user-controls-1267879 .logout-btn { cursor: pointer; } #user-controls-1267879 .login-btn { color: #fff!important; } #block-1267871 .search-spinner { position: absolute; } #block-1267871 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1267871 { margin-bottom: 0; } #site-search-1267871 .site-search-form { padding: 0; } #site-search-1267871 #site-search-1267871-btn { outline: none; } #site-search-1267871 #site-search-1267871-term { border: 0; box-shadow: none; } #site-search-1267871 .site-search-form { box-shadow: none; } #user-controls-1267878 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1267878 .tn-user-screenname, #user-controls-1267878 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1267878 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1267878 .dropdown-signup { font-size: 12px; } #user-controls-1267878 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1267878 .large-user-avatar { margin-right: 10px; } #user-controls-1267878 .large-user-controls { font-size: 12px; } #user-controls-1267878 .logout-btn { cursor: pointer; } #user-controls-1267878 .login-btn { color: #fff!important; } #tncms-block-1267868 .tnt-prop-img { max-width: 320px; } #site-logo-1267868 { color: #666; } #block-1267870 .search-spinner { position: absolute; } #block-1267870 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1267870 { margin-bottom: 0; } #site-search-1267870 .site-search-form { padding: 0; } #site-search-1267870 #site-search-1267870-btn { outline: none; } #site-search-1267870 #site-search-1267870-term { border: 0; box-shadow: none; } #site-search-1267870 .site-search-form { box-shadow: none; } #tncms-block-1267869 .tnt-prop-img { max-width: 320px; } #site-logo-1267869 { color: #666; } #weather-1267884 .list-unstyled { margin: 0; } #weather-1267884 span { display: block; } #weather-1267884 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-1267884 .icon { position: relative; } #weather-1267884 .icon .tnt-svg { position: relative; font-size: 30px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-1267884 .temp { font-size: 18px; font-weight: bold; } #weather-1267884 .cond { opacity: 0.7; } #weather-1267884 .current-conditions { float: left; height: 24px; } #weather-1267884 .dropdown-toggle { color: #ffffff; display: block; } #ad-1503252 { min-height: 1px; min-width: 1px; } #tncms-block-1267866 .tnt-prop-img { max-width: 625px; } #ad-1267690 { min-height: 600px; min-width: 300px; } #ad-1267694 { min-height: 250px; min-width: 300px; } #block-1275148 .list-popular > li:before { background-color: #24486b; } #ad-1267693 { min-height: 250px; min-width: 300px; } #block-1267880 #card-showcase-d5c2c29a-4fae-595a-9146-3cfba678a06d .showcase-box { width: 24% } #block-1267880 #card-showcase-45a3eb6e-dda4-578e-9a2c-f25ee0916b86 .showcase-box { width: 24% } #block-1267880 #card-showcase-153e6127-0b00-5d9d-8ab5-216b8252032e .showcase-box { width: 24% } #block-1267880 #card-showcase-b536a01c-3711-50b6-97ba-0ae6ff6a28fc .showcase-box { width: 24% } #block-1267880 #card-showcase-c0480ab4-9489-5b4f-b892-db83d6b5ac1b .showcase-box { width: 24% } #block-1267880 #card-showcase-06587b5d-8584-5c73-8abb-3df0a98115de .showcase-box { width: 24% } #block-1267880 #card-showcase-57e1b47a-8e5f-599d-a977-24448451518d .showcase-box { width: 24% } #ad-1267691 { min-height: 600px; min-width: 300px; } #block-1267867 .most-popular .tab-text { display: none; } #block-1267867 .most-popular .active .tab-text { display: inline; } #ad-1267692 { min-height: 250px; min-width: 300px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/outdoors","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Source: Oregon Department of Fish and Wildlife","id":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":311},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/outdoors","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Source: Oregon Department of Fish and Wildlife","id":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":311},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNJWN4S');})();</script>
<script src="//tags.crwdcntrl.net/c/9940/cc.js?ns=_cc9940" id="LOTCC_9940"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc9940.add('tp', 'TNNW');
		_cc9940.add('act', ' User Login');
		_cc9940.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc9940.bcp();
</script>

<script src="//s.ntv.io/serve/load.js"></script>
<script src="//os4m-d.openx.net/w/1.0/jstag?nc=94837440-PNG_Bidder"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["red-necked grebe","hardstem bulrush","wildlife reserve","ornithology","hydrography","botany","aquatic bird","upper klamath lake","oregon","pond"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/94837440/klamath/hn/outdoors';
            
                gptAdSlots['ad-1503252'] = googletag.defineSlot(adUnit, [1,1], 'ad-1503252').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/ads/impressions.js?_dc=1585294515"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/ads/traffic.js?_dc=1585294515"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/ads/settings.js?_dc=1574281726"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/94837440/klamath/hn/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 600]).addSize([1200, 0], [300, 600]).build();
                gptAdSlots['ad-1267690'] = googletag.defineSlot(adUnit, [300, 600], 'ad-1267690').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1267690'].setTargeting('pos', ['png_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/94837440/klamath/hn/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1267694'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1267694').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1267694'].setTargeting('pos', ['png_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/94837440/klamath/hn/outdoors';
            
                gptAdSlots['ad-1267693'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1267693').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1267693'].setTargeting('pos', ['png_top']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.5.5.99b1dd4e8dff25b7b620d66239a74eb9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.1.221b22913e941ee86e71eea6bd77cf09.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.81ff1acaa02842ffafb7d5bba62c972e.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});__tnt.video || (__tnt.video = {});__tnt.video.vastUrl = "https://www.heraldandnews.com/tncms/admanager/vast/?section=%2Foutdoors%2F&mode=embed"; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/94837440/klamath/hn/outdoors';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 600]).addSize([1200, 0], [300, 600]).build();
                gptAdSlots['ad-1267691'] = googletag.defineSlot(adUnit, [300, 600], 'ad-1267691').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1267691'].setTargeting('pos', ['png_bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/94837440/klamath/hn/outdoors';
            
                gptAdSlots['ad-1267692'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1267692').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1267692'].setTargeting('pos', ['png_bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790","asset_id":"47a95460-cf36-11e9-adfd-8f31cfd916ae","title":"Do you support or oppose the Jordan Cove pipeline?","url":"\/local_surveys\/do-you-support-or-oppose-the-jordan-cove-pipeline\/poll_47a95460-cf36-11e9-adfd-8f31cfd916ae.html","results":"https:\/\/www.heraldandnews.com\/local_surveys\/do-you-support-or-oppose-the-jordan-cove-pipeline\/poll_47a95460-cf36-11e9-adfd-8f31cfd916ae.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Species Snapshot | Outdoors | heraldandnews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #222222; } .fixed-nav #main-navigation { background-color: #222222 !important; } #site-top-nav-container, #site-top-nav { background-color: #444444; } #site-footer-container, #site-footer { background-color: #222222; color: #efefef; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #999999; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #24486b; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #efefef; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #24486b; }#site-header-container{ border-bottom: 3px solid #24486b; }#site-footer-container{ border-top: 3px solid #24486b; } .tnt-bg-accent { background-color: #24486b; } a .tnt-caret-down { color: #24486b; } .block-title .block-title-inner { border-color: #24486b; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #24486b; } .form-control:focus { border-bottom-color: #24486b; } // CSS here .your-mom { font-weight: 800; } .app-classifieds #asset-photo-carousel .caption-container { display: none; } #site-footer.well-main { background-color: #222222 !important; } .section-test-photosales .nav>li>a { padding: 15px 13px;} @media (max-width: 1199px) {.section-test-photosales .nav>li>a { padding: 15px 6px;}} /* ================================================================================ Okanjo: Styling to center Okanjo widgets. ================================================================================ */ .okanjo-expansion-root { margin: 0 auto; } #site-footer .nav-pills a { background-color: #999; color: #222222; } /* Toggleable Text Shadow on Headlines in Mosaic Block Template -- added Feb. 12, 2016 by Becker */ .text-shadow .mosaic-item .headline { text-shadow: 1px 1px 2px #222; } /* Center FB Widget 6/3/15 - DM */ .custom-highlight-white-fb {margin: 0 auto 15px auto; text-align:center;} /* Add padding to promo cards 6/4/15 - DM */ article.promo {padding:20px;} /* getting rid of bottom margin on top ad slot - DM 9/8/15 */ #ad-1080171 {margin:0}#main-nav_menu > li:nth-child(11) { background: #2660bf; } #main-nav_menu > li:nth-child(12) { background: #315122; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.heraldandnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/352a6668-d7c4-11e8-a06a-bb76933050b3.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.amp.html" />
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//launch.newsinc.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Species Snapshot | Outdoors | heraldandnews.com" href="http://www.heraldandnews.com/search/?f=rss&amp;t=article&amp;c=outdoors&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-4fa5391a-deac-566e-9cbd-7cc60ce8b58e section-outdoors type-article infinity-disabled" data-path="/outdoors">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.heraldandnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Foutdoors&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Source%3A+Oregon+Department+of+Fish+and+Wildlife&tncms.asset.id=4fa5391a-deac-566e-9cbd-7cc60ce8b58e&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=311&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNJWN4S&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Foutdoors&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Source%3A+Oregon+Department+of+Fish+and+Wildlife&tncms.asset.id=4fa5391a-deac-566e-9cbd-7cc60ce8b58e&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=311&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">
    
    

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1267879" class="tncms-block"><div id="user-controls-1267879" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.heraldandnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.heraldandnews.com/users/login/?referer_url=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.heraldandnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1267879').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.heraldandnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.heraldandnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.heraldandnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1267879').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.heraldandnews.com/users/logout/" id="user-logout-form-1267879"><input type="hidden" name="referer_url" value="https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1267871" class="tncms-block"><section id="block-1267871" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1267871" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1267871" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-lg form-control">
        <input id="site-search-1267871-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1267871-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1267871-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1267871').submit();
        return false;
    });

    $('#site-search-1267871').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1267871 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1267871 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1267871-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/local_news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local_news/agriculture/"  class="nav-link tnt-section-agriculture">Agriculture</a>
                                </li><li>
                                    <a href="/news/local_news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/local_news/environment/"  class="nav-link tnt-section-environment">Environment</a>
                                </li><li>
                                    <a href="/news/local_news/faith/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a href="/news/local_news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a href="/news/news_of_record/"  class="nav-link tnt-section-news-of-record">News of Record</a>
                                </li><li>
                                    <a href="/news/local_news/police/"  class="nav-link tnt-section-police">Police</a>
                                </li><li>
                                    <a href="/news/local_news/law_enforcement/"  class="nav-link tnt-section-law-enforcement">Law Enforcement</a>
                                </li><li>
                                    <a href="/news/local_news/schools/"  class="nav-link tnt-section-schools">Schools</a>
                                </li><li>
                                    <a href="/multimedia/"  class="nav-link tnt-section-video-photo">Video & Photo</a>
                                </li><li>
                                    <a href="/ap_news/"  class="nav-link tnt-section-ap-wire">AP Wire</a>
                                </li><li>
                                    <a href="/ap_news/us/"  class="nav-link tnt-section-nation">Nation</a>
                                </li><li>
                                    <a href="/news/northwest/"  class="nav-link tnt-section-northwest">Northwest</a>
                                </li><li>
                                    <a href="/ap_news/oregon/"  class="nav-link tnt-section-oregon">Oregon</a>
                                </li><li>
                                    <a href="/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a href="/news/local_news/wildfires/"  class="nav-link tnt-section-wildfires">Wildfires</a>
                                </li><li>
                                    <a href="/getoutside/"  class="nav-link tnt-section-xtreme-oregon">Xtreme Oregon</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/coronavirus/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/local"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high_school/athletes_of_the_month/"  class="nav-link tnt-section-athletes-of-the-month">Athletes of the Month</a>
                                </li><li>
                                    <a href="/sports/college/"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/sports/local"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a href="/sports/professional/"  class="nav-link tnt-section-professional">Professional</a>
                                </li><li>
                                    <a href="/ap_news/sports/"  class="nav-link tnt-section-ap-sports">AP Sports</a>
                                </li><li>
                                    <a href="/sports/ap_auto/"  class="nav-link tnt-section-ap-auto-racing">AP Auto Racing</a>
                                </li><li>
                                    <a href="/sports/ap_cbasketball/"  class="nav-link tnt-section-ap-college-basketball">AP College Basketball</a>
                                </li><li>
                                    <a href="/sports/ap_cfootball/"  class="nav-link tnt-section-ap-college-football">AP College Football</a>
                                </li><li>
                                    <a href="/sports/ap_pro32/"  class="nav-link tnt-section-ap-pro-football">AP Pro Football</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-obits">Obits</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/obituaries"  class="nav-link tnt-section-view-todays-obituaries">View today's obituaries</a>
                                </li><li>
                                    <a href="https://www.legacy.com/obituaries/heraldandnews/"  target="_blank" rel="noopener" class="nav-link tnt-section-view-all-obituaries">View all obituaries</a>
                                </li><li>
                                    <a href="https://placement.memoriams.com/Herald_and_News"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-an-obituary">Submit an obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/members/forum/"  class="nav-link tnt-section-forum">Forum</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/letters/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li><li>
                                    <a href="/members/forum/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/members/forum/letters/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/members/forum/word_on_street/"  class="nav-link tnt-section-word-on-the-street">Word on the Street</a>
                                </li><li>
                                    <a href="/members/forum/guest_commentary/"  class="nav-link tnt-section-guest-commentary">Guest Commentary</a>
                                </li><li>
                                    <a href="/members/forum/cartoons/"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/members/limelighter/"  class="nav-link tnt-section-limelighter">Limelighter</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/tv_listings/"  class="nav-link tnt-section-tv-listings">TV Listings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/videos/klamath_countdown/"  class="nav-link tnt-section-klamath-countdown">Klamath Countdown</a>
                                </li><li>
                                    <a href="/community_qa/"  class="nav-link tnt-section-community-qa">Community Q&A</a>
                                </li><li>
                                    <a href="/galleries/"  class="nav-link tnt-section-galleries">Galleries</a>
                                </li><li>
                                    <a href="/videos"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/multimedia/podcasts/"  class="nav-link tnt-section-podcasts">Podcasts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/special_sections/"  class="nav-link tnt-section-publications">Publications</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/e-edition/special_sections/active_seniors/"  class="nav-link tnt-section-active-seniors">Active Seniors</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/basin_business/"  class="nav-link tnt-section-basin-business">Basin Business</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/business_directory/"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/college_bound/"  class="nav-link tnt-section-college-bound">College Bound</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/home_business_land/"  class="nav-link tnt-section-homes-business-land">Homes, Business & Land</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/klamath_life/"  class="nav-link tnt-section-klamath-life">Klamath Life</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/living_well/"  class="nav-link tnt-section-living-well">Living Well</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/the_nickel/"  class="nav-link tnt-section-the-nickel">The Nickel</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/tv_week/"  class="nav-link tnt-section-tv-week">TV Week</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/graduation_motivation/"  class="nav-link tnt-section-graduation-motivation">Graduation Motivation</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/ku_magazine/"  class="nav-link tnt-section-ku-magazine">KU Magazine</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/kruise_of_klamath/"  class="nav-link tnt-section-kruise-of-klamath">Kruise of Klamath</a>
                                </li><li>
                                    <a href="/e-edition/special_sections/best_of_the_basin/"  class="nav-link tnt-section-best-of-the-basin">Best of the Basin</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/marketplace/"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/garage_sale_finder/"  class="nav-link tnt-section-garage-sale-finder">Garage Sale Finder</a>
                                </li><li>
                                    <a href="https://www.heraldandnewsjobs.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-careers">Careers</a>
                                </li><li>
                                    <a href="http://promotions.heraldandnews.com/klamath-falls/realtors/1/fisher-nicholson-realty-llc.html"  target="_blank" rel="noopener" class="nav-link tnt-section-featured-brokers">Featured Brokers</a>
                                </li><li>
                                    <a href="/classifieds/housing/sale/"  class="nav-link tnt-section-houses-for-sale">Houses for Sale</a>
                                </li><li>
                                    <a href="/classifieds/housing/rent/"  class="nav-link tnt-section-houses-for-rent">Houses for Rent</a>
                                </li><li>
                                    <a href="/classifieds/vehicle/"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/classifieds/service/"  class="nav-link tnt-section-service-directory">Service Directory</a>
                                </li><li>
                                    <a href="https://classadz.vdata.com/KlamathFallsHeraldAndNews/Advertising/Advertiser"  target="_blank" rel="noopener" class="nav-link tnt-section-place-a-classifieds">Place a Classifieds</a>
                                </li><li>
                                    <a href="/classifieds/community/announcements/legal/"  class="nav-link tnt-section-local-legal-notices">Local Legal Notices</a>
                                </li><li>
                                    <a href="https://www.publicnoticeoregon.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-oregon-legal-notices-website">Oregon Legal Notices Website</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://sofuntix.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1536171" class="tncms-block"><div class="panel-group nav navbar-nav">
<ul id="supplemental-mobile-nav_menu" class="nav navbar-nav list-unstyled">
<li>
<a class="nav-link" href="/e-edition/">
    <span class="nav-label"><span class="text-gold" style="color:#9ac6ef;">e-Edition</span></span>
</a>
</li>
<li>
<a class="nav-link" href="http://hnoffers.com" target="_blank">
    <span class="nav-label"><span class="text-gold" style="color:#9ac6ef">Subscribe</span></span>
</a>
</li>
<li>
<a class="nav-link" href="/site/nie/">
    <span class="nav-label"><span class="text-gold" style="color:#9ac6ef">NIE</span></span>
</a>
</li>
<li>
<a class="nav-link" href="/espanol/">
    <span class="nav-label"><span class="text-white" style="color:white;">Español</span></span>
</a>
</li>
<li>
<a class="nav-link" href="/calendar/">
    <span class="nav-label"><span class="text-gold" style="color:gold;">Calendar</span></span>
</a>
</li>
<li>
<a class="nav-link" href="/careers/">
    <span class="nav-label"><span class="text-gold" style="color:gold;">Jobs</span></span>
</a>
</li>
<li>
<a class="nav-link" href="http://www.heraldandnews.com/classifieds/housing/" target="_blank">
    <span class="nav-label"><span class="text-gold" style="color:gold;">Housing</span></span>
</a>
</li>
<li>
<a class="nav-link" href="http://heraldandnews.nimbledeals.com" target="_blank">
    <span class="nav-label"><span style="color:#42f442">eDeals</span></span>
</a>
</li>
</ul>
</div></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    <div id="png_expandable_ad" class="visible-lg hidden-md hidden-sm hidden-xs hidden-print" style="background: #444444">
    <div class="container">
        <div class='row'>
            <div class='col-lg-12'>
                <div id='topNavbarDropDown'>
                    <!-- dropdown global ad position -->
                    <div id="tncms-region-global-dropdown" class="tncms-region "></div>
                </div>
            </div>
        </div>
    </div>
</div>
    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1267878" class="tncms-block"><div id="user-controls-1267878" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.heraldandnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.heraldandnews.com/users/login/?referer_url=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.heraldandnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1267878').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.heraldandnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.heraldandnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.heraldandnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1267878').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.heraldandnews.com/users/logout/" id="user-logout-form-1267878"><input type="hidden" name="referer_url" value="https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-span-class-pull-right"   >
                    <span class="nav-label"><span class="pull-right"></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-text-gold-style-color9ac6ef-e-editionspan"  href="/e-edition/" >
                    <span class="nav-label"><span class="text-gold" style="color:#9ac6ef;">e-Edition</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-text-gold-style-color9ac6ef-subscribespan"  href="http://hnoffers.com"  target="_blank" rel="noopener">
                    <span class="nav-label"><span class="text-gold" style="color:#9ac6ef">Subscribe</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-text-gold-style-color9ac6ef-locationsspan"  href="/locations/" >
                    <span class="nav-label"><span class="text-gold" style="color:#9ac6ef">Locations</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-text-gold-style-color9ac6ef-niespan"  href="/site/nie/" >
                    <span class="nav-label"><span class="text-gold" style="color:#9ac6ef">NIE</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-text-white-style-colorwhite-espa241olspan"  href="/espanol/" >
                    <span class="nav-label"><span class="text-white" style="color:white;">Espa&#241;ol</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-text-gold-style-colorgold-calendarspan"  href="/calendar" >
                    <span class="nav-label"><span class="text-gold" style="color:gold;">Calendar</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-text-gold-style-colorgold-jobsspan"  href="https://www.heraldandnewsjobs.com/"  target="_blank" rel="noopener">
                    <span class="nav-label"><span class="text-gold" style="color:gold;">Jobs</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-text-gold-style-colorgold-housingspan"  href="http://www.heraldandnews.com/classifieds/housing/"  target="_blank" rel="noopener">
                    <span class="nav-label"><span class="text-gold" style="color:gold;">Housing</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span"   >
                    <span class="nav-label"></span></span>
                </a></li></ul></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12">
                        <div id="tncms-region-masthead-full-top" class="tncms-region "></div>
                    </div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1267868" class="tncms-block"><div id="site-logo-1267868" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/6b185cc0-0979-11e5-83bc-43fdc7bc4e87.png?resize=200%2C50" 
            srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/6b185cc0-0979-11e5-83bc-43fdc7bc4e87.png?resize=200%2C50 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/6b185cc0-0979-11e5-83bc-43fdc7bc4e87.png?resize=300%2C75 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/6b185cc0-0979-11e5-83bc-43fdc7bc4e87.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1696283" class="tncms-block"><style>
    .carrierbutton {
		font-family: verdana;
		font-weight: 700;
		font-size: 15px;
		line-height: 15px;
		color: black;
		background-color:#95f20a;
		border:  5px solid #95f20a;
    border-radius: 25px;
    width:180px;margin:0 auto 15px;clear:both
    text-align: center;
	  text-decoration: none;
    display: inline-block;
    margin: 5px;
    cursor: pointer;
 
}

a:link {
  text-decoration: none;
}

a:visited {
  text-decoration: none;
}

a:hover {
  text-decoration: none;
}

a:active {
  text-decoration: none;
}

</style><div style="background-color: #244769">
<div style="text-align:center;margin-bottom:0px">
<a href="https://www.heraldandnews.com/site/forms/carrier/" target="_blank" class="carrierbutton">BECOME A CARRIER</a>
  </div>
</div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1267870" class="tncms-block pull-right"><section id="block-1267870" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1267870" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1267870" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-lg form-control">
        <input id="site-search-1267870-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1267870-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1267870-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1267870').submit();
        return false;
    });

    $('#site-search-1267870').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1267870 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1267870 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1267870-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1687546" class="tncms-block"><style>
	subscribe {
		font-family: verdana;
		font-weight: 700;
		font-size: 20px;
		line-height: 30px;
		color: black;
		background-color:orange;
		border:  5px solid orange;
		border-radius: 25px;
		width:250px;
		}


</style><br><br><br><br><p style="text-align:center;"><a href="https://hnoffers.com/"><subscribe>SUBSCRIBE NOW!</subscribe></a></p></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1416308" class="tncms-block"><meta http-equiv="content-type" content="text/html; charset=UTF-8">
<title></title>
<style inline="">
.han-button {
  text-align: center;
  color: white;
  display: inline-block;
  border-width: .25em;
  border-style: solid;
  padding: .75em 1em;
  font-size: 14px;
  line-height: 1;
  font-weight: 600;
  font-family: sans-serif;
  -moz-border-radius: 0.75em;
  -webkit-border-radius: 0.75em;
  border-radius: 0.75em;
  -moz-box-shadow: 0.1em 0.1em 0.125em #162c41;
  -webkit-box-shadow: 0.1em 0.1em 0.125em #162c41;
  box-shadow: 0.1em 0.1em 0.125em #162c41;
}
.han-button.han-button-header {
  border-color: #E7F7F6;
  color: #E7F7F6;
  background-image: url('data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4gPHN2ZyB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGRlZnM+PGxpbmVhckdyYWRpZW50IGlkPSJncmFkIiBncmFkaWVudFVuaXRzPSJvYmplY3RCb3VuZGluZ0JveCIgeDE9IjAuNSIgeTE9IjAuMCIgeDI9IjAuNSIgeTI9IjEuMCI+PHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iIzIzNDU2NyIvPjxzdG9wIG9mZnNldD0iMTAwJSIgc3RvcC1jb2xvcj0iIzFjMzg1NCIvPjwvbGluZWFyR3JhZGllbnQ+PC9kZWZzPjxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9InVybCgjZ3JhZCkiIC8+PC9zdmc+IA==');
  background-size: 100%;
  background-image: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, #234567), color-stop(100%, #1c3854));
  background-image: -moz-linear-gradient(#234567, #1c3854);
  background-image: -webkit-linear-gradient(#234567, #1c3854);
  background-image: linear-gradient(#234567, #1c3854);
  text-shadow: 0.1em 0.1em 0.1em #030507;
}
.han-button.han-button-header .fa {
  color: #ffdf33;
}
.han-button:hover {
  text-decoration: none;
}
.han-button:hover:hover {
  background-image: url('data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4gPHN2ZyB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGRlZnM+PGxpbmVhckdyYWRpZW50IGlkPSJncmFkIiBncmFkaWVudFVuaXRzPSJvYmplY3RCb3VuZGluZ0JveCIgeDE9IjAuNSIgeTE9IjAuMCIgeDI9IjAuNSIgeTI9IjEuMCI+PHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iIzM2NmNhMCIvPjxzdG9wIG9mZnNldD0iMTAwJSIgc3RvcC1jb2xvcj0iIzI5NTI3YSIvPjwvbGluZWFyR3JhZGllbnQ+PC9kZWZzPjxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9InVybCgjZ3JhZCkiIC8+PC9zdmc+IA==');
  background-size: 100%;
  background-image: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, #366ca0), color-stop(100%, #29527a));
  background-image: -moz-linear-gradient(#366ca0, #29527a);
  background-image: -webkit-linear-gradient(#366ca0, #29527a);
  background-image: linear-gradient(#366ca0, #29527a);
}
@media (max-width: 578px) {
  .han-button {
    width: 100%;
    margin-bottom: .5em;
  }
}

@media (min-width: 768px) {
  .han-button + .han-button {
    margin-left: .25em;
  }
}
  
</style><div class="han-button-container clearfix pull-right"> <a class="han-button han-button-header" href="/advertising/circulars/"> <span class="far tnt-star"></span> Ad
        Circulars </a> <a class="han-button han-button-header" href="/newsletter/signup">
        <span class="far tnt-envelope"></span> Newsletters </a> <br><a class="han-button han-button-header" style="margin-top:4px;" href="/multimedia/podcasts">
        <span class="fas tnt-headphones"></span> H&amp;N Podcasts </a> </div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12">
                        <div id="tncms-region-masthead-full-bottom" class="tncms-region "></div>
                    </div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1267869" class="tncms-block"><div id="site-logo-1267869" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/50c72d9c-0979-11e5-8870-ebd0314c17cc.png?resize=200%2C50" 
            srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/50c72d9c-0979-11e5-8870-ebd0314c17cc.png?resize=200%2C50 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/50c72d9c-0979-11e5-8870-ebd0314c17cc.png?resize=300%2C75 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/50c72d9c-0979-11e5-8870-ebd0314c17cc.png 400w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1267884" class="tncms-block"><div id="weather-1267884" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=97603" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">26&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-1632699" class="tncms-block"><ul id="block-1632699" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/local_news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-agriculture"  href="/news/local_news/agriculture/" >
                    <span class="nav-label">Agriculture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/local_news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-environment"  href="/news/local_news/environment/" >
                    <span class="nav-label">Environment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-faith"  href="/news/local_news/faith/" >
                    <span class="nav-label">Faith</span>
                </a></li><li>
                <a class="nav-link  tnt-section-government"  href="/news/local_news/government/" >
                    <span class="nav-label">Government</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-of-record"  href="/news/news_of_record/" >
                    <span class="nav-label">News of Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police"  href="/news/local_news/police/" >
                    <span class="nav-label">Police</span>
                </a></li><li>
                <a class="nav-link  tnt-section-law-enforcement"  href="/news/local_news/law_enforcement/" >
                    <span class="nav-label">Law Enforcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-schools"  href="/news/local_news/schools/" >
                    <span class="nav-label">Schools</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-photo"  href="/multimedia/" >
                    <span class="nav-label">Video & Photo</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-wire"  href="/ap_news/" >
                    <span class="nav-label">AP Wire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nation"  href="/ap_news/us/" >
                    <span class="nav-label">Nation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-northwest"  href="/news/northwest/" >
                    <span class="nav-label">Northwest</span>
                </a></li><li>
                <a class="nav-link  tnt-section-oregon"  href="/ap_news/oregon/" >
                    <span class="nav-label">Oregon</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wildfires"  href="/news/local_news/wildfires/" >
                    <span class="nav-label">Wildfires</span>
                </a></li><li>
                <a class="nav-link  tnt-section-xtreme-oregon"  href="/getoutside/" >
                    <span class="nav-label">Xtreme Oregon</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-covid-19"  href="/coronavirus/" >
                    <span class="nav-label">COVID-19</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/local" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-athletes-of-the-month"  href="/sports/high_school/athletes_of_the_month/" >
                    <span class="nav-label">Athletes of the Month</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college"  href="/sports/college/" >
                    <span class="nav-label">College</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/sports/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-sports"  href="/sports/local" >
                    <span class="nav-label">Local Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-professional"  href="/sports/professional/" >
                    <span class="nav-label">Professional</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-sports"  href="/ap_news/sports/" >
                    <span class="nav-label">AP Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-auto-racing"  href="/sports/ap_auto/" >
                    <span class="nav-label">AP Auto Racing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-college-basketball"  href="/sports/ap_cbasketball/" >
                    <span class="nav-label">AP College Basketball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-college-football"  href="/sports/ap_cfootball/" >
                    <span class="nav-label">AP College Football</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-pro-football"  href="/sports/ap_pro32/" >
                    <span class="nav-label">AP Pro Football</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obits"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Obits</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-view-todays-obituaries"  href="/obituaries" >
                    <span class="nav-label">View today's obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-view-all-obituaries"  href="https://www.legacy.com/obituaries/heraldandnews/"  target="_blank" rel="noopener">
                    <span class="nav-label">View all obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-obituary"  href="https://placement.memoriams.com/Herald_and_News"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an obituary</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-forum"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/members/forum/" >
                    <span class="nav-label">Forum</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-a-letter"  href="/site/forms/letters/" >
                    <span class="nav-label">Submit a letter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/members/forum/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters"  href="/members/forum/letters/" >
                    <span class="nav-label">Letters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-word-on-the-street"  href="/members/forum/word_on_street/" >
                    <span class="nav-label">Word on the Street</span>
                </a></li><li>
                <a class="nav-link  tnt-section-guest-commentary"  href="/members/forum/guest_commentary/" >
                    <span class="nav-label">Guest Commentary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cartoons"  href="/members/forum/cartoons/" >
                    <span class="nav-label">Cartoons</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-limelighter"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/members/limelighter/" >
                    <span class="nav-label">Limelighter</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-listings"  href="/tv_listings/" >
                    <span class="nav-label">TV Listings</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-klamath-countdown"  href="/videos/klamath_countdown/" >
                    <span class="nav-label">Klamath Countdown</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-qa"  href="/community_qa/" >
                    <span class="nav-label">Community Q&A</span>
                </a></li><li>
                <a class="nav-link  tnt-section-galleries"  href="/galleries/" >
                    <span class="nav-label">Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/videos" >
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-podcasts"  href="/multimedia/podcasts/" >
                    <span class="nav-label">Podcasts</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/special_sections/" >
                    <span class="nav-label">Publications</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-active-seniors"  href="/e-edition/special_sections/active_seniors/" >
                    <span class="nav-label">Active Seniors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-basin-business"  href="/e-edition/special_sections/basin_business/" >
                    <span class="nav-label">Basin Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business-directory"  href="/e-edition/special_sections/business_directory/" >
                    <span class="nav-label">Business Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college-bound"  href="/e-edition/special_sections/college_bound/" >
                    <span class="nav-label">College Bound</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes-business-land"  href="/e-edition/special_sections/home_business_land/" >
                    <span class="nav-label">Homes, Business & Land</span>
                </a></li><li>
                <a class="nav-link  tnt-section-klamath-life"  href="/e-edition/special_sections/klamath_life/" >
                    <span class="nav-label">Klamath Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-living-well"  href="/e-edition/special_sections/living_well/" >
                    <span class="nav-label">Living Well</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-nickel"  href="/e-edition/special_sections/the_nickel/" >
                    <span class="nav-label">The Nickel</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-week"  href="/e-edition/special_sections/tv_week/" >
                    <span class="nav-label">TV Week</span>
                </a></li><li>
                <a class="nav-link  tnt-section-graduation-motivation"  href="/e-edition/special_sections/graduation_motivation/" >
                    <span class="nav-label">Graduation Motivation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ku-magazine"  href="/e-edition/special_sections/ku_magazine/" >
                    <span class="nav-label">KU Magazine</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kruise-of-klamath"  href="/e-edition/special_sections/kruise_of_klamath/" >
                    <span class="nav-label">Kruise of Klamath</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-of-the-basin"  href="/e-edition/special_sections/best_of_the_basin/" >
                    <span class="nav-label">Best of the Basin</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-business-directory"  href="/marketplace/" >
                    <span class="nav-label">Business Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-garage-sale-finder"  href="/garage_sale_finder/" >
                    <span class="nav-label">Garage Sale Finder</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="https://www.heraldandnewsjobs.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-featured-brokers"  href="http://promotions.heraldandnews.com/klamath-falls/realtors/1/fisher-nicholson-realty-llc.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Featured Brokers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-houses-for-sale"  href="/classifieds/housing/sale/" >
                    <span class="nav-label">Houses for Sale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-houses-for-rent"  href="/classifieds/housing/rent/" >
                    <span class="nav-label">Houses for Rent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars"  href="/classifieds/vehicle/" >
                    <span class="nav-label">Cars</span>
                </a></li><li>
                <a class="nav-link  tnt-section-service-directory"  href="/classifieds/service/" >
                    <span class="nav-label">Service Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classifieds"  href="https://classadz.vdata.com/KlamathFallsHeraldAndNews/Advertising/Advertiser"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-legal-notices"  href="/classifieds/community/announcements/legal/" >
                    <span class="nav-label">Local Legal Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-oregon-legal-notices-website"  href="https://www.publicnoticeoregon.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Oregon Legal Notices Website</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-events"  href="https://sofuntix.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Events</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1267782" class="tncms-block"></div><div id="tncms-block-1503252" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1503252" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1503252');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1815701" class="tncms-block"><meta name="viewport" content="width=device-width, initial-scale=1"><style>
	* {box-sizing: 100%;}
	body {font-family: Verdana, sans-serif;}
	.mySlides {display: none;}
	img {vertical-align: middle;}

	/* Slideshow container */
	.slideshow-container {
	  position: relative;
	  margin: auto;
	}

	/* The dots/bullets/indicators */
	.dot {
	  height: 10px;
	  width: 10px;
	  margin: 0 2px;
	  background-color: #bbb;
	  border-radius: 50%;
	  display: inline-block;
	  transition: background-color 0.6s ease;
	}

	.active {
	  background-color: #717171;
	}

	/* Fading animation */
	.fade {
	  -webkit-animation-name: fade;
	  -webkit-animation-duration: 0s;
	  animation-name: fade;
	  animation-duration: 3s;
	}

	@-webkit-keyframes fade {
	  from {opacity: .4} 
	  to {opacity: 1}
	}

	@keyframes fade {
	  from {opacity: .4} 
	  to {opacity: 1}
	}

	/* On smaller screens, decrease text size */
	@media only screen and (max-width: 300px) {
	  .text {font-size: 11px}
	}
	.slideshow-container iframe {
		width: 100%;
	}
</style><div class="slideshow-container" align="center" style="width:720px border:0px">
		<!--Banner 1-->
		<div class="mySlides fade">
			<iframe src="https://promotions.heraldandnews.com/banners/promotions/agents_homes/iframe/1?size=728x90A" height="90" scrolling="no" frameborder="0">
		</iframe>
		</div>
    
		<!--Banner 2-->
		<div class="mySlides fade">
			<iframe src="https://promotions.heraldandnews.com/banners/promotions/agents_homes/iframe/2?size=728x90A" height="90" scrolling="no" frameborder="0">
			</iframe>
		</div>
    
	</div>

	<br><div style="text-align:center">
		<span class="dot"></span> 
		<span class="dot"></span> 
	</div>
  
	<!--Script that runs the slideshow-->
	<script>
		var slideIndex = 0;
		showSlides();

		function showSlides() {
			var i;
			var slides = document.getElementsByClassName("mySlides");
			var dots = document.getElementsByClassName("dot");
			for (i = 0; i < slides.length; i++) {
			slides[i].style.display = "none";  
		}	
		slideIndex++;
			if (slideIndex > slides.length) {slideIndex = 1}    
			for (i = 0; i < dots.length; i++) {
			dots[i].className = dots[i].className.replace(" active", "");
		}
		slides[slideIndex-1].style.display = "block";  
			dots[slideIndex-1].className += " active";
			setTimeout(showSlides, 4000); // Change image every 4 seconds
		}
	</script></div></div></div>
        </div><div id="modal-image-8c4551cf-8f95-5c20-8044-e35d1d57a939" class="modal fullscreen in modal-image image-default modal-8c4551cf-8f95-5c20-8044-e35d1d57a939" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg"
                    srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg?resize=200%2C149 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg?resize=215%2C160 300w"
                    sizes="100vw"
                    width="215"
                    height="160"
                    alt="Red necked grebe"
                    class="img-responsive true-size" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-8c4551cf-8f95-5c20-8044-e35d1d57a939" data-target=".caption-inner-modal-image-8c4551cf-8f95-5c20-8044-e35d1d57a939">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-8c4551cf-8f95-5c20-8044-e35d1d57a939 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heraldandnews.com%2Fred-necked-grebe%2Fimage_8c4551cf-8f95-5c20-8044-e35d1d57a939.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/red-necked-grebe/image_8c4551cf-8f95-5c20-8044-e35d1d57a939.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c4551cf-8f95-5c20-8044-e35d1d57a939"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Red%20necked%20grebe&via=HeraldandNews&url=https%3A%2F%2Fwww.heraldandnews.com%2Fred-necked-grebe%2Fimage_8c4551cf-8f95-5c20-8044-e35d1d57a939.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/red-necked-grebe/image_8c4551cf-8f95-5c20-8044-e35d1d57a939.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c4551cf-8f95-5c20-8044-e35d1d57a939"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.heraldandnews.com/red-necked-grebe/image_8c4551cf-8f95-5c20-8044-e35d1d57a939.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/red-necked-grebe/image_8c4551cf-8f95-5c20-8044-e35d1d57a939.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c4551cf-8f95-5c20-8044-e35d1d57a939"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.heraldandnews.com/tncms/asset/editorial/8c4551cf-8f95-5c20-8044-e35d1d57a939" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8c4551cf-8f95-5c20-8044-e35d1d57a939"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%20and%20News%5D%20Red%20necked%20grebe&body=https%3A%2F%2Fwww.heraldandnews.com%2Fred-necked-grebe%2Fimage_8c4551cf-8f95-5c20-8044-e35d1d57a939.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8c4551cf-8f95-5c20-8044-e35d1d57a939"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/red-necked-grebe/image_8c4551cf-8f95-5c20-8044-e35d1d57a939.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c4551cf-8f95-5c20-8044-e35d1d57a939"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8c4551cf-8f95-5c20-8044-e35d1d57a939-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8c4551cf-8f95-5c20-8044-e35d1d57a939" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8c4551cf-8f95-5c20-8044-e35d1d57a939" class="save-list-8c4551cf-8f95-5c20-8044-e35d1d57a939-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8c4551cf-8f95-5c20-8044-e35d1d57a939" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-8c4551cf-8f95-5c20-8044-e35d1d57a939 img { max-height: 160px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="asset article-default"  data-url="https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg?resize=269%2C200">
            <meta itemprop="width" content="269">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="heraldandnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" />
    <style>
                .asset-paging .direction {
                    color: #24486b;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.heraldandnews.com\/tncms\/search\/mlt\/?origin=4fa5391a-deac-566e-9cbd-7cc60ce8b58e&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="asset-paging">
                <div id="paging-prev-4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="paging-link prev offset"></div>
                <div id="paging-next-4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Species Snapshot
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Source: Oregon Department of Fish and Wildlife </span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-03-27T00:00:00-07:00" class="tnt-date asset-date text-muted">
            Mar 27, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-03-27T00:00:00-07:00" class="tnt-date asset-date text-muted">58 min ago</time></li>
        
        
            <li class="hidden-print"><a href="/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-27T00:00:00-07:00">
    <meta itemprop="datePublished" content="2020-03-27T00:00:00-07:00">
    <meta itemprop="dateModified" content="2020-03-27T00:00:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Species%20Snapshot&via=HeraldandNews&url=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.heraldandnews.com/tncms/asset/editorial/4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%20and%20News%5D%20Species%20Snapshot&body=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"><div id="tncms-block-1635799" class="tncms-block"><div class="alert alert-warning invalid-subscribers-only">
<a href="https://www.hnoffers.com" target="_blank" class="btn btn-warning pull-right">Subscribe Today!</a>
<strong>Please read: </strong>Readers of local content on the Herald and News website – heraldandnews.com – will require a subscription beginning today. For the first few months, non-subscribers will still be able to view 10 articles for free. If you are not already a subscriber, now is a great time to join for as little as $10/month!
</div></div></div>
            
            <div id="surveyAlert" class="alert alert-info xalert-dismissable not-logged-in" role="alert">
            <button type="button" id="closeSurveyAlert" class="close" xdata-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            
    <span style="padding-right: .5em;">Tired of seeing surveys on articles? If you are a subscriber, simply</span> <a href="/users/login/" class="btn btn-primary btn-sm">log in</a> or <a href="https://iservices.pioneernewsgroup.com/cgi-bin/cmo_cmo.sh/custservice/web/addrfind.html?siteid=KPC" class="btn btn-default btn-success btn-sm">Subscribe now!</a>

        </div>
        <script>
            $('#surveyAlert').hide();
            var isValid = false;
            var surveyCookie = $.cookie('CloseSurveyAlert');
            $(document).ready(function() {
                if (isValid == true) {
                    console.log('Logged in and valid.');
                } else {
                    console.log('Not logged in.');
                    if (surveyCookie) {
                        console.log('Survey alert cookie present.');
                        $('#surveyAlert').hide();
                    } else {
                        console.log('No survey alert cookie. Showing box.');
                        $('#surveyAlert').show();
                    }
                }
                $('#closeSurveyAlert').click(function() {
                    $('#surveyAlert').hide();
                    console.log('Closed survey alert box.');
                    $.cookie('CloseSurveyAlert', 1, {
                        expires: 7,
                        path: '/'
                    });
                    console.log('Cookie created.');
                });
            });
        </script>
    <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-8c4551cf-8f95-5c20-8044-e35d1d57a939" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-8c4551cf-8f95-5c20-8044-e35d1d57a939" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="215">
            <meta itemprop="height" content="160">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg"
                    srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg?resize=200%2C149 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/8/c4/8c4551cf-8f95-5c20-8044-e35d1d57a939/5e7d2a1a6ac05.image.jpg?resize=215%2C160 300w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="215"
                    height="160"
                    alt="Red necked grebe"
                    class="img-responsive full tnt-restrict-img-8c4551cf-8f95-5c20-8044-e35d1d57a939" />
            </div><style>
                .tnt-restrict-img-8c4551cf-8f95-5c20-8044-e35d1d57a939 {
                    max-width: 215px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="4fa5391a-deac-566e-9cbd-7cc60ce8b58e">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Species%20Snapshot&via=HeraldandNews&url=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.heraldandnews.com/tncms/asset/editorial/4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%20and%20News%5D%20Species%20Snapshot&body=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4fa5391a-deac-566e-9cbd-7cc60ce8b58e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="save-list-4fa5391a-deac-566e-9cbd-7cc60ce8b58e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Species%20Snapshot&via=HeraldandNews&url=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.heraldandnews.com/tncms/asset/editorial/4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%20and%20News%5D%20Species%20Snapshot&body=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4fa5391a-deac-566e-9cbd-7cc60ce8b58e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="save-list-4fa5391a-deac-566e-9cbd-7cc60ce8b58e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="80021"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="80021"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <div class="field field--name-taxonomy-term-title field--type-ds field--label-hidden field__item"><h3>Red-necked grebe</h3></div><div class="field field--name-field-scientific-name field--type-string field--label-hidden field__item"><em>Podiceps grisegena</em></div><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.heraldandnews.com",
  secureDomain: "www.heraldandnews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":"klamath\/hn","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/outdoors","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>An aquatic bird, it breeds in lakes and ponds, usually in forested areas. It is found in waters with hardstem bulrush intermixed with open water over five feet deep.</p><p>Five to 20 birds at Rocky Point in the Upper Klamath Lake National Wildlife Reserve form the only consistent breeding population in Oregon.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":"klamath\/hn","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/heraldandnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/outdoors","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="80021"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Species%20Snapshot&via=HeraldandNews&url=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.heraldandnews.com/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.heraldandnews.com/tncms/asset/editorial/4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%20and%20News%5D%20Species%20Snapshot&body=https%3A%2F%2Fwww.heraldandnews.com%2Foutdoors%2Fspecies-snapshot%2Farticle_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/outdoors/species-snapshot/article_4fa5391a-deac-566e-9cbd-7cc60ce8b58e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4fa5391a-deac-566e-9cbd-7cc60ce8b58e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4fa5391a-deac-566e-9cbd-7cc60ce8b58e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" class="save-list-4fa5391a-deac-566e-9cbd-7cc60ce8b58e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4fa5391a-deac-566e-9cbd-7cc60ce8b58e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22red-necked%20grebe%22#tncms-source=keyword" class="tag-red-necked-grebe label label-default" data-tncms-track-dmp='search: red-necked-grebe'>Red-necked Grebe</a>
            </li> <li>
                <a href="/search/?k=%22hardstem%20bulrush%22#tncms-source=keyword" class="tag-hardstem-bulrush label label-default" data-tncms-track-dmp='search: hardstem-bulrush'>Hardstem Bulrush</a>
            </li> <li>
                <a href="/search/?k=%22wildlife%20reserve%22#tncms-source=keyword" class="tag-wildlife-reserve label label-default" data-tncms-track-dmp='search: wildlife-reserve'>Wildlife Reserve</a>
            </li> <li>
                <a href="/search/?k=%22ornithology%22#tncms-source=keyword" class="tag-ornithology label label-default" data-tncms-track-dmp='search: ornithology'>Ornithology</a>
            </li> <li>
                <a href="/search/?k=%22hydrography%22#tncms-source=keyword" class="tag-hydrography label label-default" data-tncms-track-dmp='search: hydrography'>Hydrography</a>
            </li> <li>
                <a href="/search/?k=%22botany%22#tncms-source=keyword" class="tag-botany label label-default" data-tncms-track-dmp='search: botany'>Botany</a>
            </li> <li>
                <a href="/search/?k=%22aquatic%20bird%22#tncms-source=keyword" class="tag-aquatic-bird label label-default" data-tncms-track-dmp='search: aquatic-bird'>Aquatic Bird</a>
            </li> <li>
                <a href="/search/?k=%22upper%20klamath%20lake%22#tncms-source=keyword" class="tag-upper-klamath-lake label label-default" data-tncms-track-dmp='search: upper-klamath-lake'>Upper Klamath Lake</a>
            </li> <li>
                <a href="/search/?k=%22oregon%22#tncms-source=keyword" class="tag-oregon label label-default" data-tncms-track-dmp='search: oregon'>Oregon</a>
            </li> <li>
                <a href="/search/?k=%22pond%22#tncms-source=keyword" class="tag-pond label label-default" data-tncms-track-dmp='search: pond'>Pond</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1363261" class="tncms-block"><div id="nativo-inside"></div></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("6e242378-9720-4457-97ff-87f67c4f584d");
        var apiKey = "SBXZQY6XGCG2VV5VTCDC";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-6e242378-9720-4457-97ff-87f67c4f584d';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.heraldandnews.com/tncms/asset/editorial/4fa5391a-deac-566e-9cbd-7cc60ce8b58e/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1800878" class="tncms-block"><style>
 
      body, html {
        height: 100%;
        margin: 0;
      }
      .bg {
        /* The image used */
        background-image: url(https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/3/8b/38bb913a-2e3a-11ea-83bb-e344dacc4731/5e0f57e8127b2.image.png), url("https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/0/de/0de810c0-2dbb-11ea-a6bf-1319def9b0b6/5e0e829ab726a.image.jpg");

        /* Full height */
  

        /* Center and scale the image nicely */
        background-position: 290px 5px, center;
        background-repeat: no-repeat;
        background-size: 50px, 400px;
      }
        </style><div class="bg">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8"><br><title>Best of the Basin 2019 Is Here!</title><p style="text-align: center;"> <a style="text-decoration: none;" href="https://heraldandnews.secondstreetapp.com/Best-of-the-Basin-top-5/">
          <span style="color: white; text-shadow: 2px 2px #787b7d;"> <font face="verdana">
              <b>Klamath's <br>
                Best of the Basin 2019 <br>
                Is Here!</b> <br>
              Vote now! <br> </font> </span> </a> </p>
    </div></div><div id="tncms-block-1804353" class="tncms-block"><title>Purchase Your Holiday Rewards Card Here</title><div align="center">
            <a href="https://heraldandnews.secondstreetapp.com/Planet-Fitness-Student-of-the-Week-January-27/gallery" target="_blank">
              <img src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/6/ec/6ecb3b0c-3bc5-11ea-a5af-dbac4d93d911/5e2610ee28b11.image.jpg"></a>
</div>         
         <p></p></div><div id="tncms-block-1804683" class="tncms-block"><meta http-equiv="content-type" content="text/html; charset=UTF-8"><title>Skagit's Best 2019 Is Here!</title><p style="text-align: center; background-color: #000000;">
    	<a href="https://www.heraldandnews.com/contests/student_of_the_week">
      <span style="color: white;">
        <font face="verdana">
        	<b>Student of the Week<br></b>
                <b>Winners</b>
        </font>
      </span>
      </a>
    </p></div><div id="tncms-block-1267866" class="tncms-block center-block"><section id="block-1267866" class="block emphasis-h3   " ><div class="block"><a href="https://heraldandnews.dailydealbuilder.com/deals-detail/4895953-herald-and-news/afecba1470afb0dc89edccafc4036a8e" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/5248b8b8-6a25-11ea-affa-7b8059e3cc64.jpg?resize=200%2C87 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/5248b8b8-6a25-11ea-affa-7b8059e3cc64.jpg?resize=300%2C130 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/5248b8b8-6a25-11ea-affa-7b8059e3cc64.jpg?resize=400%2C173 400w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/5248b8b8-6a25-11ea-affa-7b8059e3cc64.jpg?resize=540%2C234 540w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/5248b8b8-6a25-11ea-affa-7b8059e3cc64.jpg 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="2019 Golf Card"></a></div></section></div><div id="tncms-block-1267690" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1267690" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1267690');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1815093" class="tncms-block"><div class="row non-subscriber text-center activateAccountRail invalid-subscribers-only" style="background-color:#a4a9ad; max-width:360px; margin:0 auto 24px;">
      <div style="background-color:#244769; padding:21px 21px 18px;"> 
        <a href="/site/activate/" style="display:block;font-family:'Raleway',sans-serif; font-size:30px; line-height:36px;margin-bottom:12px; color:#fff;">
          	Activate Your Online Account Today
        </a> 
        <a class="btn btn-primary" href="/activate">
          Activate
        </a>
      </div>
      <div style="padding:18px 21px 21px;">
        <p style="font-size:24px; line-height:30px; color:#111820;">Don't have an
          account?
        </p>
        <p style="font-size:20px; color:#111820;">Become a member today for less than
          $10/month and get your news any way you want it!
        </p>
        <a class="btn btn-warning" href="https://hnoffers.com/">
          Subscribe
        </a> 
      </div>
    </div></div><div id="tncms-block-1267694" class="tncms-block hidden-lg hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1267694" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1267694');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1641595" class="tncms-block"><a class="twitter-timeline" data-width="360" data-height="700" href="https://twitter.com/HeraldandNews?ref_src=twsrc%5Etfw">Tweets by HeraldandNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div id="tncms-block-1275148" class="tncms-block hidden-xs"><section id="block-1275148" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1275148 ">
        <div class="block-title-inner">
            <h3>
                
                Trending
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/klamath/sky-lakes-preps-for-surge-in-patients/article_86517055-157c-510b-bd71-44e3f1078795.html" class="tnt-asset-link">
        

        
            Sky Lakes preps for “surge” in patients</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local_news/klamath-county-has-second-confirmed-covid--case/article_19aaaa8a-7a19-5338-8ec0-f24f4c643a69.html" class="tnt-asset-link">
        

        
            Klamath County has second confirmed COVID-19 case</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local_news/help-for-those-unemployed-due-to-coronavirus/article_d53f191f-ab90-5251-95b0-ef7afeea63bd.html" class="tnt-asset-link">
        

        
            Help for those unemployed due to coronavirus</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local_news/offer-to-buy-eternal-hills-cemetery-withdrawn/article_8d693f94-2885-55f8-9353-dc12c5784f88.html" class="tnt-asset-link">
        

        
            Offer to buy Eternal Hills cemetery withdrawn</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local_news/former-city-recorder-remembered/article_93245c1f-ab52-5f9e-a1b1-ea0778e3b569.html" class="tnt-asset-link">
        

        
            Former city recorder remembered</a></h4>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-1556812" class="tncms-block"></div><div id="tncms-block-1556819" class="tncms-block"></div><div id="tncms-block-1556811" class="tncms-block"></div><div id="tncms-block-1365822" class="tncms-block"><section id="block-1365822" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1365822 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/newsletter/signup/">
                
                Newsletter Signup
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>Sign up today, or manage your subscriptions, to one of our great newsletters:
<ul>
<li>Aggie Sports</li>
<li>Breaking News</li>
<li>Daily Headlines</li>
<li>and much more!</li>
</ul></p><a href="/newsletter/signup/">
                <button type="button" class="btn btn-primary  ">Get your e-Newsletters</button>
            </a></div>
</article></section></div><div id="tncms-block-1267777" class="tncms-block double-pad-bottom"><div style="height:400px;margin-bottom:25px;padding:10px;">
  <script type="text/javascript" src="//portal.CitySpark.com/WidgetScripts/7959" > </script>
</div></div><div id="tncms-block-1267693" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1267693" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1267693');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1267880" class="tncms-block"><style>
        
        
            #block-1267880 .card .card-image-full img{width:100%;}
    </style>
    <section id="block-1267880" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1267880 ">
        <div class="block-title-inner">
            <h3>
                
                Video
                
            </h3>
        </div>
    </div></div>
    <div class="card-grid card-img-">
        <div class="row">
                    <div class="card col-sm-12">
                        


<article id="card-showcase-d5c2c29a-4fae-595a-9146-3cfba678a06d" class="clearfix card showcase position-0 odd tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-d5c2c29a-4fae-595a-9146-3cfba678a06d media-preview video-asset" data-aspect="16:9"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/KTBS/626a0002e02c2785941b35f19d1ede6aeeb5d06a" data-uuid="d5c2c29a-4fae-595a-9146-3cfba678a06d"></script></div>
</div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/super-donation-drew-brees-pledges-million-to-louisiana-communities/video_d5c2c29a-4fae-595a-9146-3cfba678a06d.html" class="tnt-asset-link">
        

        
            Super donation: Drew Brees pledges $5 million to Louisiana communities</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-03-26T21:32:35-07:00" class="tnt-date asset-date text-muted">3 hrs ago</time>
    </li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>

                <div class="row">
                <div class="col-sm-6">
                <div class="hidden-xs">
                <article id="card-showcase-45a3eb6e-dda4-578e-9a2c-f25ee0916b86" class="clearfix card showcase position-1 even tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-45a3eb6e-dda4-578e-9a2c-f25ee0916b86 media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/saints-coach-sean-payton-tested-positive-for-covid/video_45a3eb6e-dda4-578e-9a2c-f25ee0916b86.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i> 1:04</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Saints Coach Sean Payton tested positive for Covid-19"
                            class="img-responsive lazyload full"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/5a/45a3eb6e-dda4-578e-9a2c-f25ee0916b86/5e74402cc3757.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/5a/45a3eb6e-dda4-578e-9a2c-f25ee0916b86/5e74402cc3757.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/5a/45a3eb6e-dda4-578e-9a2c-f25ee0916b86/5e74402cc3757.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/5a/45a3eb6e-dda4-578e-9a2c-f25ee0916b86/5e74402cc3757.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/5a/45a3eb6e-dda4-578e-9a2c-f25ee0916b86/5e74402cc3757.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/5a/45a3eb6e-dda4-578e-9a2c-f25ee0916b86/5e74402cc3757.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/5a/45a3eb6e-dda4-578e-9a2c-f25ee0916b86/5e74402cc3757.image.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/saints-coach-sean-payton-tested-positive-for-covid/video_45a3eb6e-dda4-578e-9a2c-f25ee0916b86.html" class="tnt-asset-link">
        

        
            Saints Coach Sean Payton tested positive for Covid-19</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-03-19T19:35:00-07:00" class="tnt-date asset-date text-muted">Mar 19, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-45a3eb6e-dda4-578e-9a2c-f25ee0916b86" class="clearfix card showcase position-1 even tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/saints-coach-sean-payton-tested-positive-for-covid/video_45a3eb6e-dda4-578e-9a2c-f25ee0916b86.html" class="tnt-asset-link">
        

        
            Saints Coach Sean Payton tested positive for Covid-19</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-video tnt-fw" title="Video"></i> 1:04</li><li class="card-date">
        <time datetime="2020-03-19T19:35:00-07:00" class="tnt-date asset-date text-muted">Mar 19, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                <div class="col-sm-6">
                <div class="hidden-xs">
                <article id="card-showcase-153e6127-0b00-5d9d-8ab5-216b8252032e" class="clearfix card showcase position-2 odd tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-153e6127-0b00-5d9d-8ab5-216b8252032e media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/cowboys-finalizing-a-deal-with-gerald-mccoy/video_153e6127-0b00-5d9d-8ab5-216b8252032e.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i> 0:27</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Cowboys finalizing a deal with Gerald McCoy"
                            class="img-responsive lazyload full"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/53/153e6127-0b00-5d9d-8ab5-216b8252032e/5e72cc1a77e41.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/53/153e6127-0b00-5d9d-8ab5-216b8252032e/5e72cc1a77e41.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/53/153e6127-0b00-5d9d-8ab5-216b8252032e/5e72cc1a77e41.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/53/153e6127-0b00-5d9d-8ab5-216b8252032e/5e72cc1a77e41.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/53/153e6127-0b00-5d9d-8ab5-216b8252032e/5e72cc1a77e41.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/53/153e6127-0b00-5d9d-8ab5-216b8252032e/5e72cc1a77e41.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/53/153e6127-0b00-5d9d-8ab5-216b8252032e/5e72cc1a77e41.image.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/cowboys-finalizing-a-deal-with-gerald-mccoy/video_153e6127-0b00-5d9d-8ab5-216b8252032e.html" class="tnt-asset-link">
        

        
            Cowboys finalizing a deal with Gerald McCoy</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-03-18T16:37:00-07:00" class="tnt-date asset-date text-muted">Mar 18, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-153e6127-0b00-5d9d-8ab5-216b8252032e" class="clearfix card showcase position-2 odd tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/cowboys-finalizing-a-deal-with-gerald-mccoy/video_153e6127-0b00-5d9d-8ab5-216b8252032e.html" class="tnt-asset-link">
        

        
            Cowboys finalizing a deal with Gerald McCoy</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-video tnt-fw" title="Video"></i> 0:27</li><li class="card-date">
        <time datetime="2020-03-18T16:37:00-07:00" class="tnt-date asset-date text-muted">Mar 18, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                    <div class="clearfix hidden-xs"></div>
                
                <div class="col-sm-6">
                <div class="hidden-xs">
                <article id="card-showcase-b536a01c-3711-50b6-97ba-0ae6ff6a28fc" class="clearfix card showcase position-3 even tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-b536a01c-3711-50b6-97ba-0ae6ff6a28fc media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/report-malcolm-jenkins-saints-closing-in-on-deal/video_b536a01c-3711-50b6-97ba-0ae6ff6a28fc.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i> 0:32</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Report: Malcolm Jenkins, Saints closing in on deal"
                            class="img-responsive lazyload full"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/53/b536a01c-3711-50b6-97ba-0ae6ff6a28fc/5e72cc1aacd26.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/53/b536a01c-3711-50b6-97ba-0ae6ff6a28fc/5e72cc1aacd26.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/53/b536a01c-3711-50b6-97ba-0ae6ff6a28fc/5e72cc1aacd26.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/53/b536a01c-3711-50b6-97ba-0ae6ff6a28fc/5e72cc1aacd26.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/53/b536a01c-3711-50b6-97ba-0ae6ff6a28fc/5e72cc1aacd26.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/53/b536a01c-3711-50b6-97ba-0ae6ff6a28fc/5e72cc1aacd26.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/53/b536a01c-3711-50b6-97ba-0ae6ff6a28fc/5e72cc1aacd26.image.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/report-malcolm-jenkins-saints-closing-in-on-deal/video_b536a01c-3711-50b6-97ba-0ae6ff6a28fc.html" class="tnt-asset-link">
        

        
            Report: Malcolm Jenkins, Saints closing in on deal</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-03-18T16:36:00-07:00" class="tnt-date asset-date text-muted">Mar 18, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-b536a01c-3711-50b6-97ba-0ae6ff6a28fc" class="clearfix card showcase position-3 even tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/report-malcolm-jenkins-saints-closing-in-on-deal/video_b536a01c-3711-50b6-97ba-0ae6ff6a28fc.html" class="tnt-asset-link">
        

        
            Report: Malcolm Jenkins, Saints closing in on deal</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-video tnt-fw" title="Video"></i> 0:32</li><li class="card-date">
        <time datetime="2020-03-18T16:36:00-07:00" class="tnt-date asset-date text-muted">Mar 18, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                <div class="col-sm-6">
                <div class="hidden-xs">
                <article id="card-showcase-c0480ab4-9489-5b4f-b892-db83d6b5ac1b" class="clearfix card showcase position-4 odd tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-c0480ab4-9489-5b4f-b892-db83d6b5ac1b media-preview youtube-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/signing-day-ross-gengler-highlights/youtube_c0480ab4-9489-5b4f-b892-db83d6b5ac1b.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Signing Day 2020: Ross Gengler Highlights"
                            class="img-responsive lazyload full"
                            width="480"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/c/04/c0480ab4-9489-5b4f-b892-db83d6b5ac1b/5e7947ad8ac9c.preview.jpg?crop=480%2C270%2C0%2C45&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/c/04/c0480ab4-9489-5b4f-b892-db83d6b5ac1b/5e7947ad8ac9c.preview.jpg?crop=480%2C270%2C0%2C45&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/c/04/c0480ab4-9489-5b4f-b892-db83d6b5ac1b/5e7947ad8ac9c.preview.jpg?crop=480%2C270%2C0%2C45&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/c/04/c0480ab4-9489-5b4f-b892-db83d6b5ac1b/5e7947ad8ac9c.preview.jpg?crop=480%2C270%2C0%2C45&resize=480%2C270&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/signing-day-ross-gengler-highlights/youtube_c0480ab4-9489-5b4f-b892-db83d6b5ac1b.html" class="tnt-asset-link">
        

        
            Signing Day 2020: Ross Gengler Highlights</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-02-05T15:40:00-08:00" class="tnt-date asset-date text-muted">Feb 5, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-c0480ab4-9489-5b4f-b892-db83d6b5ac1b" class="clearfix card showcase position-4 odd tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/signing-day-ross-gengler-highlights/youtube_c0480ab4-9489-5b4f-b892-db83d6b5ac1b.html" class="tnt-asset-link">
        

        
            Signing Day 2020: Ross Gengler Highlights</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-video tnt-fw" title="Video"></i></li><li class="card-date">
        <time datetime="2020-02-05T15:40:00-08:00" class="tnt-date asset-date text-muted">Feb 5, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                    <div class="clearfix hidden-xs"></div>
                
                <div class="col-sm-6">
                <div class="hidden-xs">
                <article id="card-showcase-06587b5d-8584-5c73-8abb-3df0a98115de" class="clearfix card showcase position-5 even tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-06587b5d-8584-5c73-8abb-3df0a98115de media-preview youtube-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/signing-day-kerry-kodanko-highlights/youtube_06587b5d-8584-5c73-8abb-3df0a98115de.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Signing Day 2020: Kerry Kodanko Highlights"
                            class="img-responsive lazyload full"
                            width="480"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/0/65/06587b5d-8584-5c73-8abb-3df0a98115de/5e7947ad742f6.preview.jpg?crop=480%2C270%2C0%2C45&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/0/65/06587b5d-8584-5c73-8abb-3df0a98115de/5e7947ad742f6.preview.jpg?crop=480%2C270%2C0%2C45&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/0/65/06587b5d-8584-5c73-8abb-3df0a98115de/5e7947ad742f6.preview.jpg?crop=480%2C270%2C0%2C45&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/0/65/06587b5d-8584-5c73-8abb-3df0a98115de/5e7947ad742f6.preview.jpg?crop=480%2C270%2C0%2C45&resize=480%2C270&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/signing-day-kerry-kodanko-highlights/youtube_06587b5d-8584-5c73-8abb-3df0a98115de.html" class="tnt-asset-link">
        

        
            Signing Day 2020: Kerry Kodanko Highlights</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-02-05T12:16:00-08:00" class="tnt-date asset-date text-muted">Feb 5, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-06587b5d-8584-5c73-8abb-3df0a98115de" class="clearfix card showcase position-5 even tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/signing-day-kerry-kodanko-highlights/youtube_06587b5d-8584-5c73-8abb-3df0a98115de.html" class="tnt-asset-link">
        

        
            Signing Day 2020: Kerry Kodanko Highlights</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-video tnt-fw" title="Video"></i></li><li class="card-date">
        <time datetime="2020-02-05T12:16:00-08:00" class="tnt-date asset-date text-muted">Feb 5, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                <div class="col-sm-6">
                <div class="hidden-xs">
                <article id="card-showcase-57e1b47a-8e5f-599d-a977-24448451518d" class="clearfix card showcase position-6 odd tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-57e1b47a-8e5f-599d-a977-24448451518d media-preview youtube-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/jack-van-dyke-milwaukee-training-camp/youtube_57e1b47a-8e5f-599d-a977-24448451518d.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Jack Van Dyke 2018 Milwaukee Training Camp"
                            class="img-responsive lazyload full"
                            width="480"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/5/7e/57e1b47a-8e5f-599d-a977-24448451518d/5e3aee1525ff9.preview.jpg?crop=480%2C270%2C0%2C45&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/5/7e/57e1b47a-8e5f-599d-a977-24448451518d/5e3aee1525ff9.preview.jpg?crop=480%2C270%2C0%2C45&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/5/7e/57e1b47a-8e5f-599d-a977-24448451518d/5e3aee1525ff9.preview.jpg?crop=480%2C270%2C0%2C45&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/5/7e/57e1b47a-8e5f-599d-a977-24448451518d/5e3aee1525ff9.preview.jpg?crop=480%2C270%2C0%2C45&resize=480%2C270&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/jack-van-dyke-milwaukee-training-camp/youtube_57e1b47a-8e5f-599d-a977-24448451518d.html" class="tnt-asset-link">
        

        
            Jack Van Dyke 2018 Milwaukee Training Camp</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-02-05T07:55:00-08:00" class="tnt-date asset-date text-muted">Feb 5, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-57e1b47a-8e5f-599d-a977-24448451518d" class="clearfix card showcase position-6 odd tnt-flag-wire  tnt-section-sports tnt-sub-section-professional tnt-sub-section-nfl">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/professional/nfl/jack-van-dyke-milwaukee-training-camp/youtube_57e1b47a-8e5f-599d-a977-24448451518d.html" class="tnt-asset-link">
        

        
            Jack Van Dyke 2018 Milwaukee Training Camp</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-video tnt-fw" title="Video"></i></li><li class="card-date">
        <time datetime="2020-02-05T07:55:00-08:00" class="tnt-date asset-date text-muted">Feb 5, 2020</time></li></ul>
        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                    <div class="clearfix hidden-xs"></div>
                
                </div>
                <div class="clearfix hidden-xs"></div>
            </div>
        </section></div><div id="tncms-block-1267767" class="tncms-block well"><section id="block-1267767" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1267767 ">
        <div class="block-title-inner">
            <h3>
                
                MaxRead Businesses
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1267767-5711f110-7c7c-11e6-b86d-bf174655f397" class="clearfix card summary inherit ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/klamath-spine-rehab/article_5711f110-7c7c-11e6-b86d-bf174655f397.html" class="tnt-asset-link">
        

        
            Klamath-Spine-Rehab</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1267767-9d44a3c8-0849-11e6-ba7c-77ec2bab8d8b" class="clearfix card summary inherit  tnt-section-maxread tnt-sub-section-premiercaredental">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/maxread/premiercaredental/" class="tnt-asset-link">
        

        
            Premier Care Dental</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1267767-2af5d430-fd0f-11e5-86b2-3740a9559a8b" class="clearfix card summary inherit  tnt-section-maxread tnt-sub-section-ecosolar-and-electric">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/maxread/ecosolar-and-electric/" class="tnt-asset-link">
        

        
            EcoSolar and Electric</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1267691" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1267691" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1267691');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1267850" class="tncms-block">


<style type="text/css">
/* <![CDATA[ */
.flyerWrapper {
    width: 300px;
    height: 400px;                                                           
    position:relative;
    background-position:center;
    margin: 20px auto;
}
#flyerContainer {
    width: 100%;
    position: relative;
    top: 70px;
    left:5px;                                                            
}
.flyerPreview {
    width: 135px;
    height: 145px;
    text-align: center;
    float:left;
    margin: 5px;
}

.flyerViewAll {
    position:absolute;
    bottom: 10px;
    left: 10px;
}
.flyerViewAll img {
    width: auto;
}
/* ]]> */
</style>

<script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function(){
    var cb=new Date().getTime();
    //only fire this if the page is wider than 960
    if ($(window).width()>960)
    {
        $.ajax({
          url: "/app/shoplocal/flyerFeederV3.php",
          type: "GET",
          data: {type: 'board', board_id: 1}, 
          dataType: "json",
          success: function(response){
            if(response.status=='success')
            {
                var boardWidth=response.board_width;
                var boardHeight=response.board_height;
                var thumbWidth=response.thumb_width;
                var thumbHeight=response.thumb_height;
                var topPadding=response.top_padding;
                
                jQuery.each(response.ads, function (j,ad){
                    var newDiv=$('<div id="flyer_'+ad.id+'" />');
                    newDiv.html("<a class='flyerPreview' data-fancybox-type='iframe' href='/app/shoplocal/flyerFeederV3.php?type=flyer&id="+ad.id+"&_cb="+cb+"' style='width:"+thumbWidth+"px;height:"+thumbHeight+"px;'>"+ad.img+"</a>");
                    $('#flyerContainer').append(newDiv);            
                })
                $("a.flyerPreview").fancybox({
                    'width'          : 810,
                    'height'         : 600, 
                    'autoSize'     : true,
                    'audoResize'     : true,
                    'padding'        : 5,
                    'openEffect'   : 'elastic',
                    'closeEffect'  : 'elastic'
               }); 
                var newDiv=$('<div class="clear" />');
                $('#flyerContainer').append(newDiv);
                $('#flyerWrapper').show();
                $('.flyerWrapper').css('background-image',"url('"+response.widget_background+"')");
                $('.flyerWrapper').css('width',boardWidth+"px");
                $('.flyerWrapper').css('height',boardHeight+"px");
                $('#flyerContainer').css('top',topPadding+"px");
                $('#showallButton').html(response.show_all);
            }
          }
        })
    }
})

/* ]]> */
</script>
<div id='flyerWrapper' class='flyerWrapper' style='display:none;'>
<div id='flyerContainer'>
</div>
<div style='clear:both;height:0'></div>
<div id='flyerViewAll' class='flyerViewAll'><a id='showallButton' href='/app/shoplocal/?boardid=1'></a></div>
</div></div><div id="tncms-block-1267867" class="tncms-block"><section id="block-1267867" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1267867 ">
        <div class="block-title-inner">
            <h3>
                
                Trending now
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1267867" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1267867" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1267867" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1267867" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1267867" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/klamath/sky-lakes-preps-for-surge-in-patients/article_86517055-157c-510b-bd71-44e3f1078795.html">Sky Lakes preps for “surge” in patients</a></li><li><a href="/news/local_news/klamath-county-has-second-confirmed-covid--case/article_19aaaa8a-7a19-5338-8ec0-f24f4c643a69.html">Klamath County has second confirmed COVID-19 case</a></li><li><a href="/klamath/city-schools-to-go-to-online-packets-after-spring-break/article_1013283b-c19a-5953-a4b2-2f86c4d1aaab.html">City schools to go to online, packets after Spring Break</a></li><li><a href="/news/local_news/help-for-those-unemployed-due-to-coronavirus/article_d53f191f-ab90-5251-95b0-ef7afeea63bd.html">Help for those unemployed due to coronavirus</a></li><li><a href="/news/local_news/klamath-man-arrested-for-series-of-burglaries-at-area-businesses/article_d076b4ad-bf63-5097-be90-2468ee427032.html">Klamath man arrested for series of burglaries at area businesses</a></li><li><a href="/obituaries/pfeiffer-rod/article_ac9e95bd-ba5f-579c-8e1a-c4b0e6d5e373.html">Pfeiffer,  Rod</a></li><li><a href="/news/local_news/offer-to-buy-eternal-hills-cemetery-withdrawn/article_8d693f94-2885-55f8-9353-dc12c5784f88.html">Offer to buy Eternal Hills cemetery withdrawn</a></li><li><a href="/news/local_news/retired-mazama-teacher-educates-through-youtube/article_d3351296-b268-5403-9e90-586ec0979292.html">Retired Mazama teacher educates through YouTube</a></li><li><a href="/news/local_news/former-city-recorder-remembered/article_93245c1f-ab52-5f9e-a1b1-ea0778e3b569.html">Former city recorder remembered</a></li><li><a href="/news/local_news/klamath-couple-s-second-home/article_7c827087-4f86-59d8-a953-dc5e4fc476d8.html">Klamath couple’s second home</a></li></ul></div>
        
        
            <div id="images-1267867" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/ap_news/international/on-the-heels-of-italy-spain-to-go-drastic-in/image_be956691-d3f6-5731-b5c4-f93f496ac66e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="On the heels of Italy, Spain to go drastic in battling virus"
                            class="img-responsive lazyload ap-photo full"
                            width="1176"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/e9/be956691-d3f6-5731-b5c4-f93f496ac66e/5e6a2b5a13eb0.image.jpg?crop=1176%2C1176%2C293%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/klamath/mission-to-continue-serving-meals-amid-coronavirus-pandemic/image_d71fa914-8253-5c44-9eda-d6ec23d7288c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Mission to continue serving meals amid Coronavirus pandemic"
                            class="img-responsive lazyload full"
                            width="1417"
                            height="1417"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/d/71/d71fa914-8253-5c44-9eda-d6ec23d7288c/5e71399e82842.image.jpg?crop=1417%2C1417%2C22%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/members/forum/cartoons/cartoon/image_550c9ce6-8b41-5206-8b6d-bd910cc12c35.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="3-18 cartoon"
                            class="img-responsive lazyload full"
                            width="362"
                            height="362"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/5/50/550c9ce6-8b41-5206-8b6d-bd910cc12c35/5e71019a8a069.image.jpg?crop=362%2C362%2C118%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/klamath/conger-over-capacity/image_4c444c85-1822-580b-a008-2ef8936f545c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Conger over capacity"
                            class="img-responsive lazyload full"
                            width="1222"
                            height="1222"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/c4/4c444c85-1822-580b-a008-2ef8936f545c/5e55cd9f2808f.image.jpg?crop=1222%2C1222%2C236%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/ap_news/business/spain-to-follow-italy-into-lockdown-us-expands-travel-ban/image_7e9f73e5-6a65-5d91-8a16-5c0fd73db584.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Spain to follow Italy into lockdown, US expands travel ban"
                            class="img-responsive lazyload ap-photo full"
                            width="1176"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/7/e9/7e9f73e5-6a65-5d91-8a16-5c0fd73db584/5e6cc400d690d.image.jpg?crop=1176%2C1176%2C293%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/ap_news/sports/the-latest-packers-helping-provide-million-for-relief/image_aa91f342-66e7-5b6b-8979-41b3cb163eea.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="The Latest: Packers helping provide $1.5 million for relief"
                            class="img-responsive lazyload ap-photo full"
                            width="1213"
                            height="1213"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/a/a9/aa91f342-66e7-5b6b-8979-41b3cb163eea/5e78a51aa4c72.image.jpg?crop=1213%2C1213%2C247%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/members/forum/cartoons/cartoon/image_10dc2161-b549-5edd-b30c-6ef54a858ee2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="3-22 cartoon"
                            class="img-responsive lazyload full"
                            width="981"
                            height="981"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/0d/10dc2161-b549-5edd-b30c-6ef54a858ee2/5e74fa16729a3.image.jpg?crop=981%2C981%2C87%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/members/forum/cartoons/cartoon/image_39a9ba98-07ff-5dde-8183-a874be8e74db.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="3-25 cartoon"
                            class="img-responsive lazyload full"
                            width="1312"
                            height="1312"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/3/9a/39a9ba98-07ff-5dde-8183-a874be8e74db/5e7956a5dda11.image.jpg?crop=1312%2C1312%2C133%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/ap_news/business/the-latest-china-sends-masks-medical-supplies-to-france/image_6977d6a1-0ccd-5ea8-a84a-264f1a2d39f9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="The Latest: China sends masks, medical supplies to France"
                            class="img-responsive lazyload ap-photo full"
                            width="1174"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/6/97/6977d6a1-0ccd-5ea8-a84a-264f1a2d39f9/5e722d6d5c97f.image.jpg?crop=1174%2C1174%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/members/forum/cartoons/cartoon/image_20a1c936-4d66-5562-8b52-3fcf740edcaa.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="3-26 cartoon"
                            class="img-responsive lazyload full"
                            width="430"
                            height="430"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/2/0a/20a1c936-4d66-5562-8b52-3fcf740edcaa/5e7b81a6aab12.image.jpg?crop=430%2C430%2C85%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1267867" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/cowboys-finalizing-a-deal-with-gerald-mccoy/video_153e6127-0b00-5d9d-8ab5-216b8252032e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Cowboys finalizing a deal with Gerald McCoy"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/1/53/153e6127-0b00-5d9d-8ab5-216b8252032e/5e72cc1a77e41.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/saints-coach-sean-payton-tested-positive-for-covid/video_45a3eb6e-dda4-578e-9a2c-f25ee0916b86.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Saints Coach Sean Payton tested positive for Covid-19"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/4/5a/45a3eb6e-dda4-578e-9a2c-f25ee0916b86/5e74402cc3757.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/professional/nfl/report-malcolm-jenkins-saints-closing-in-on-deal/video_b536a01c-3711-50b6-97ba-0ae6ff6a28fc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Report: Malcolm Jenkins, Saints closing in on deal"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/assets/v3/editorial/b/53/b536a01c-3711-50b6-97ba-0ae6ff6a28fc/5e72cc1aacd26.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-1267867" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-1267776" class="tncms-block custom-highlight-white-fb">
<iframe id="bloxFrame" name ="bloxFrame" height="412" width ="100%" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FHandN&amp;width=300&amp;height=427&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:427px;" allowTransparency="true"">
</iframe></div><div id="tncms-block-1267692" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1267692" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1267692');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1267790" class="tncms-block"><section id="block-1267790" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1267790 ">
        <div class="block-title-inner">
            <h3>
                
                Local Survey
                
            </h3>
        </div>
    </div></div>
        
            
            <h4 class="tnt-headline ">
        
             <a href="/local_surveys/do-you-support-or-oppose-the-jordan-cove-pipeline/poll_47a95460-cf36-11e9-adfd-8f31cfd916ae.html" class="tnt-asset-link">
        

        
            Do you support or oppose the Jordan Cove pipeline?</a></h4>
            <div id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790-your-vote"></span>
                </div>
                <div id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790-results" class="tnt-poll-results hide"></div>
                <div id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790-container">
                    <form id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790-form" class="tnt-poll-form" role="form" method="post" action="/local_surveys/do-you-support-or-oppose-the-jordan-cove-pipeline/poll_47a95460-cf36-11e9-adfd-8f31cfd916ae.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Support" value="C896284A-9680-0001-CE3EA05213F01620"> Support
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Oppose" value="C896284B-9E80-0001-66F9107418B013BE"> Oppose
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No opinion" value="C896284C-74B0-0001-658F4F601CF0C790"> No opinion
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790-back-vote" class="padding-top hide">
                <button id="poll-47a95460-cf36-11e9-adfd-8f31cfd916ae-1267790-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
        
    </section></div><div id="tncms-block-1366481" class="tncms-block"><div class="block-title">
    <div class="block-title-inner">
        <h4><a href="http://nl.newsbank.com/sites/pngnp/#">Archive</a></h4>
    </div>
</div>
<div>
    <p>Search the complete digital archives for all papers in the Pioneer News Group.</p>
    <div class="clearfix"><a href="http://nl.newsbank.com/sites/pngnp/#" class="btn btn-default btn-sm pull-right">Visit the Archives</a></div>
</div></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1598640" class="tncms-block"><div id="ap_widget_container_33ee6bc1caf335a01b51d3ba9320623e"></div><script src="https://digitalservices.ap.org/widget-content/33ee6bc1caf335a01b51d3ba9320623e"></script></div><div id="tncms-block-1598642" class="tncms-block"><div id="ap_widget_container_881e83f00fcaa416096b426aab21632f"></div><script src="https://digitalservices.ap.org/widget-content/881e83f00fcaa416096b426aab21632f"></script></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1267865" class="tncms-block"><section id="block-1267865" class="block emphasis-h3   " ><address>
    <strong>Herald and News</strong><br>
    2701 Foothills Blvd.<br>
    Klamath Falls, OR 97603
    <br>
    
        <span class="fas tnt-phone" title="Phone"></span> 541-885-4410 (Main) <br> 541-885-4420 (After hours or complaints)<br>
        <span class="fas tnt-envelope" title="Email address"></span> <a href="mailto:news@heraldandnews.com">news@heraldandnews.com</a><br>
    
</address></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about"  href="/site/about" >
                    <span class="nav-label">About</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact"  href="/site/contact" >
                    <span class="nav-label">Contact</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submissions"  href="/submissions/" >
                    <span class="nav-label">Submissions</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local_news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-limelighter"  href="/members/limelighter/" >
                    <span class="nav-label">Limelighter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/members/forum/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special_sections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1267810" class="tncms-block"><div id="bdc-site-submissions" style="margin-top: 2em;">
    <div class="block-title">
        <div class="block-title-inner">
            <h4>Get in touch with the Herald and News</h4>
        </div>
    </div>
    <div class="row">
      <div class="col-md-4 span4">
        <h5>Common Submissions</h5>
        <ul class="nav nav-pills nav-stacked">
          <li><a href="/site/forms/online_services/submit_news">Submit News</a></li>
          <li><a href="/site/forms/letters">Send a Letter to the Editor</a></li>
          <li><a href="/site/forms/online_services/submit_news">Submit a Sports Tip</a></li>
          <li><a href="http://secure.adpay.com/AdEntry.aspx?p=6629">Submit an Obituary</a></li>
          <li><a href="http://portal.cityspark.com/EventEntry/EventEntry/KlamathFallsHerald">Add a Calendar Event</a></li>
          <li><a href="/site/forms/newbusiness/new_business_form">New or changed business</a></li>
          <li><a href="/submissions/">All submissions</a></li>
        </ul>
      </div>
      <div class="col-md-4 span4">
        <h5>Circulation</h5>
        <ul class="nav nav-pills nav-stacked">
          <li><a href="http://hnoffers.com">Subscribe</a></li>
<li><a href="https://iservices.pioneernewsgroup.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=KPC">Pay a bill</a></li>
          <li><a href="https://iservices.pioneernewsgroup.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=KPC">Vacation stop/restart</a></li>
          <li><a href="https://iservices.pioneernewsgroup.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=KPC">Change of address</a></li>
          <li><a href="/site/forms/subscription_services/deliveryissue">Delivery complaints</a></li>
        </ul>

        
        </div>
      <div class="col-md-4 span4">
<!--        <h5>Submit Announcements</h5>
        <ul class="nav nav-pills nav-stacked">
          <li><a href="http://klamathconnections.com/?page_id=396351">Aniversaries, Engagements and Weddings</a></li>
        </ul>-->
<h5>Advertising</h5>
        <ul class="nav nav-pills nav-stacked">
          <li><a href="/advertising/">Display & Digital Advertising</a></li>
          <li><a href="https://classadz.vdata.com/KlamathFallsHeraldAndNews/Advertising/Advertiser">Place a Classified Ad</a></li>
        </ul>
      </div>
    </div>
</div></div><div id="tncms-block-1329717" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1329717"><div class="col-xs-12"><small>&copy; Copyright 2020 <a href="/">Herald and News</a>, PO Box 788 (zip 97601)2701 Foothills Blvd. Klamath Falls, OR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1696284" class="tncms-block"><style>
	#tncms-block-1696284 {
		display: none;
		position: fixed;
		bottom: 0;
		z-index: 300;
		left: 50%;
		-webkit-transform: translateX(-50%);
		   -moz-transform: translateX(-50%);
			-ms-transform: translateX(-50%);
				transform: translateX(-50%);
		width: 100%;
		max-width: 900px;
	}
	#block-1696284 .block-title  {
		display: none;
	}
	.clearFix {
		clear: both;
	}
	.fop_promo {

	}
	.fop_heading {
		background-color: #244769;
		color: #ffffff;
		padding: 12px 24px;
		font-size: 16px;
		line-height: 24px;
		position: relative;
	}
	.fop_offerShort {
		float: left;
		padding-right: 24px;
	}
	.fop_login {
		float: right;
		padding-right: 36px;
		font-size: 14px;
	}
	.fop_login a {
		color: #ffffff;
		text-decoration: none;
	}
	.fop_login a:hover {
		color: #ffffff;
		text-decoration: underline;
	}
	.fop_close {
		position: absolute;
		top: 12px;
		right: 12px;
		width: 24px;
		height: 24px;
		text-align: center;
		font-size: 16px;
		cursor: pointer;
	}
	.fop_body {
		background-color: #f0f0f0;
		color: #222222;
		border-left: 1px solid rgba(0,0,0,0.25);
		border-right: 1px solid rgba(0,0,0,0.25);
		max-height: 0;
		-webkit-transition: all 300ms ease;
		transition: all 300ms ease;
	}
	#block-1696284:hover .fop_body {
		max-height: 1000px;
		border-bottom: 1px solid rgba(0,0,0,0.25);
	}
	.fop_body > div {
		display: inline-block;
		width: 33.333%;
		vertical-align: middle;
		padding: 24px 24px;
	}
	.fop_logo {
		text-align: center;
	}
	.fop_logo img {
		margin: 0 auto;
	}
	.fop_tagline {
		text-align: center;
		font-size: 16px;
		line-height: 24px;
	}
	.fop_offerLong {
		text-align: center;
	}
	.fop_offerLong .fop_offerText {
		text-align: left;
		margin-bottom: 12px;
	}
	.fop_offerLong .fop_offerLink {
		margin: 0 auto;
		border: 1px solid #244769;
		background-color: #244769;
		color: #ffffff;
		display:inline-block;
		padding:6px 15px;
		cursor: pointer;
		-webkit-transition: all 200ms ease;
		transition: all 200ms ease;
	}
	.fop_offerLink:hover {
		background-color: #ffffff;
		color: #244769;
		display:inline-block;
		padding:6px 15px;
		text-decoration: none;
	}
	.fop_offerLink:hover a {
		text-decoration: none;
	}
	@media screen and (max-width: 750px) {
		.fop_body > div {
			width: 100%;
			padding: 12px 24px;
		}
		.fop_body {
			padding: 0px 0px;
		}
		#block-1696284:hover .fop_body {
			padding: 12px 0px;
		}
		.fop_offerLong .fop_offerText {
			text-align: center;
		}
	}
</style>
<script>
(function($) {
$(function() {
	var thisBlock = $('#tncms-block-1696284');
	var thisBlockClose = $('#tncms-block-1696284 .fop_close');
	var urSet = $.cookie('tncms-services');
	var fopNo = $.cookie('fop_no');
	// user closed promo
	thisBlockClose.click(function(){
		thisBlock.css('display','none');
		$.cookie('fop_no', 1, { path: '/', expires: 7 });
	});
	// user is logged in or has previously closed promo
	if( ( urSet && urSet != '' ) || ( fopNo && fopNo != '' ) ) {
		thisBlock.css('display','none');
	} else {
		thisBlock.css('display','block');
	}
})
})(jQuery);
</script><section id="block-1696284" class="block emphasis- #222222 heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1696284 #ffffff">
        <div class="block-title-inner">
            <h2>
                
                Footer Offer Promo
                
            </h2>
        </div>
    </div></div><div class="fop_promo invalid-subscribers-only">
	<div class="fop_heading">
		<div class="fop_offerShort">CARRIERS NEEDED!</div>
		
                <div class="fop_close"><i class="fas tnt-times" aria-hidden="true"></i></div>
		<div class="clearFix"></div>
	</div>
	<div class="fop_body">
		<div class="fop_logo"><img class="media-object img-responsive " src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/custom/image/3b450eb8-b955-11e9-8f7b-5f56485795e8.jpg" alt=""></div><div class="fop_tagline">Local News Worth Delivering
		</div><div class="fop_offerLong">
			<div class="fop_offerText">Become a newspaper carrier for the Herald  and News and earn extra income.</div>
			<a href="/carrier/" class="fop_offerLink">Apply Today!</a>
		</div>
	</div>
</div></section></div><div id="tncms-block-1277637" class="tncms-block"><script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/6d1e73830b768ad1';new Image().src = ssaUrl;</script></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("4fa5391a-deac-566e-9cbd-7cc60ce8b58e")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc9940.add('act', dmpData);
	_cc9940.bcp();

            });
        });
    </script>
    
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PQeCstNB4bzTB"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-PQeCstNB4bzTB.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/live/libraries/flex/components/png_core/resources/scripts/png.js?_dc=1584601301"></script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2017.9f83c84cbee344e94ecc134f6d8202d3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.4887f355993f4a580908e33483026061.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/content/tncms/live/libraries/flex/components/png_core/resources/scripts/jquery.fancybox.pack.js?_dc=1584601301"></script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {	_cc9940.add('act', dmpData);
	_cc9940.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/heraldandnews.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc9940.add('act', serviceData);
	_cc9940.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc9940.add('act', dmpData);
	_cc9940.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>